composer 更新thinkphp5.0 稳定版为开发版

@yangweijie 2017-07-10 23:05:03发表于 yangweijie/note blogphp

想用composer 更新当前tp5为5.1dev 版 只需要将composer.json think/framework 的版本 改为

5.0dev

然后用

composer update

就可以更新了